事前登録期間ではありません。
対応機種
Android2.2以上
iOS5以上
※対象外の環境でのご利用は、正常に動作が行われない場合があるため、サポート対象外とさせて頂いておりますのでご了承ください。
※対応OS以上の端末でも、一部非対応端末が御座います。また非対応端末のサポート、補償等は致しかねますので何卒ご了承ください。
※最新端末については、対応までにお時間を頂く場合がございますのでご了承ください。

ページトップへ