事前登録期間ではありません。

【対応機種】
対応OS:Androidバージョン 4.0.4以上 iOS 6以上
推奨環境:iPhone 5以降の端末
※対応OS・推奨環境以上の端末でも、一部非推奨・非対応端末がございます。